Y
HN Search
Hacker News Search
new
|
comments
|
top
|
jobs
ChristianECG
searching PlanetScale…
1.
▲
2.
▲
3.
▲
4.
▲
5.
▲
6.
▲
3 ms
·
1.
▲
by
ChristianECG
5mo ago
Exactly. After RFC 1149, RFC 2549 and RFC 6214, the lack of a hostname resolution protocol felt like an obvious gap in the avian networking stack
2.
▲
DNS over Avian Carriers (DoAC)
(datatracker.ietf.org)
4 points
by
ChristianECG
5mo ago
|
3 comments