2 ms·
Exactly. After RFC 1149, RFC 2549 and RFC 6214, the lack of a hostname resolution protocol felt like an obvious gap in the avian networking stack
by ChristianECG 5mo ago
Exactly. After RFC 1149, RFC 2549 and RFC 6214, the lack of a hostname resolution protocol felt like an obvious gap in the avian networking stack