2 ms·
No at this moment - a search for "1149" yields only: > RFC1149: Standard for the transmission of IP datagrams on avian carriers While a search for "avian" yie
by e12e 5y ago
No at this moment - a search for "1149" yields only:
> RFC1149: Standard for the transmission of IP datagrams on avian carriers
While a search for "avian" yields:
> 3 RFCs
> RFC6214: Adaptation of RFC 1149 for IPv6
> RFC2549: IP over Avian Carriers with Quality of Service
> RFC1149: Standard for the transmission of IP datagrams on avian carriers
- belatw 5y ago11 hours ago this was not the case. Sweet. No rfc db is complete without CPIP!