3 ms·
RFC 1149 is missing, weak. Great design, I only had to click Back about 3000 times.
by belatw 5y ago
RFC 1149 is missing, weak.
Great design, I only had to click Back about 3000 times.
- nexuist 5y agoThis isn't very nice feedback. The site obviously needs to be fixed but you don't help OP understand what they should do to fix it.
- belatw 5y agoThank you for telling me how you wish for me to think and communicate. I will try harder to conform to your wishes, stranger on the internet.
- e12e 5y agoNo at this moment - a search for "1149" yields only: > RFC1149: Standard for the transmission of IP datagrams on avian carriers While a search for "avian" yields: > 3 RFCs > RFC6214: Adaptation of RFC 1149 for IPv6 > RFC2549: IP over Avian Carriers with Quality of Service > RFC1149: Standard for the transmission of IP datagrams on avian carriers
- belatw 5y ago11 hours ago this was not the case. Sweet. No rfc db is complete without CPIP!