3 ms·
Within a rebooted AMS2 droplet $ curl http://169.254.169.254/metadata/v1/ curl: (7) Failed to connect to 169.254.169.254 port 80: Network is unreachable
by tuxone 12y ago
Within a rebooted AMS2 droplet
$ curl http://169.254.169.254/metadata/v1/
curl: (7) Failed to connect to 169.254.169.254 port 80: Network is unreachable
- thisismitch 12y agoIn AMS2 and SFO1, the metadata service is available to new droplets. A snapshot/restore would enable it in your case.