3 ms·
Yes, but RFC 2549 was actually implemented in Norway, successfully sending a ping and receiving responses: https://en.wikipedia.org/wiki/IP_over_Avian_Carriers#
by rsfinn 13y ago
Yes, but RFC 2549 was actually implemented in Norway, successfully sending a ping and receiving responses: https://en.wikipedia.org/wiki/IP_over_Avian_Carriers#Real-life_implementation https://en.wikipedia.org/wiki/IP_over_Avian_Carriers#Real-li...
- peterwwillis 13y agoHTTP error response code 418 (RFC2324) is my favorite because many servers have actually implemented it. The recent RFC7168 extends it.