3 ms·
btw our preferred solution for the IP session limit is for everyone to hurry up and deploy IPv6 everywhere ;) Some ircds by default limit sessions per ipv6 /64
by metabrew 13y ago
btw our preferred solution for the IP session limit is for everyone to hurry up and deploy IPv6 everywhere ;)
Some ircds by default limit sessions per ipv6 /64, but that's easily changed if needed.
- dijit 13y agoI have ipv6 on all my nodes, but we still get connections from a single outbound source.
- metabrew 13y agoah, perhaps the domain in our list doesn't have an AAAA record. let me know if you want us to update it. we always use ipv6 if an AAAA record exists, and fall back to v4 if that fails.