4 ms·
I had a blip about 40 minutes ago for around 4 minutes, where an internal IP for a redis server failed to connect, and didn't failover to the backup node... whi
by acallaghan 3y ago
I had a blip about 40 minutes ago for around 4 minutes, where an internal IP for a redis server failed to connect, and didn't failover to the backup node... which is just excellent.
Hoping it's a small issue & resolved quickly