2 ms·From the article :) > The IETF just published QUIC as RFC 9000, supported by RFC 9001, RFC 9002, and RFC 8999by verst 5y agoFrom the article :) > The IETF just published QUIC as RFC 9000, supported by RFC 9001, RFC 9002, and RFC 8999