6 ms·
wow, thank you so much for spending time to post the issue, really appreciate it! I thought this issue had been resolved months back by adding CORS rules on the
by caogecym 6y ago
wow, thank you so much for spending time to post the issue, really appreciate it! I thought this issue had been resolved months back by adding CORS rules on the CDN (S3). I wonder the error is due to the updated policy somewhat not pushed to some edge. Just tried to push the policy again and hope that helps.