4 ms·
looks like we have some gem authors that need to update their stuff... google-protobuf-3.5.0-universal-darwin requires ruby version < 2.5, >= 2.0, which is inc
by taf2 9y ago
looks like we have some gem authors that need to update their stuff...
google-protobuf-3.5.0-universal-darwin requires ruby version < 2.5, >= 2.0, which is incompatible with the current version, ruby
2.5.0p0
[update]
looks like this is resolved by forcing bundler to compile instead of grabbing the precompiled versions.